下载5.2安装后登陆后台一直提示验证码不正确

445次浏览 发布日期:2018-12-20 22:24:50 分类:问题求助 评论:3

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

我来说两句
  • xmtlc
    xmtlc 6月前
    怎么php版本更换为5.6以后
    回复回复
  • jerboa
    jerboa 7月前
    php版本开始是7.1更换为5.6以后可以了
    回复回复
  • yzmcms
    yzmcms 官网认证 7月前
    建议更换浏览器重试
    回复回复
版主信息
发布新帖
发帖子 回顶部