如何支持第三方插件phpexcel呢

260次浏览 发布日期:2019-01-09 09:37:00 分类:问题求助 评论:1

希望能够上传excel进行批量导入文章,但是出错


require_once '../../../third/PHPExcel-1.8/PHPExcel.php';


我来说两句
  • yzmcms
    yzmcms 官网认证 5月前
    第三方插件,请放到第三方插件库(/common/plugin),然后根据系统加载规范加载
    回复回复
版主信息
发布新帖
发帖子 回顶部