PHP7.1以上后台打不开

182次浏览 发布日期:2019-03-06 16:19:49 分类:问题求助 评论:2

Apache环境下:PHP7.1以上后台打不开,前台正常;PHP7.0及以下都正常。

显示如下:

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator at admin@php.cn to inform them of the time this error occurred, and the actions you performed just before this error.

More information about this error may be available in the server error log.


我来说两句
  • vcst
    vcst 2月前
    @yzmcms 我用的是PHP工具箱
    回复回复
  • yzmcms
    yzmcms 官网认证 2月前
    PHP7.0、PHP7.1、PHP7.2都是测试过没有问题的,应该是你那边环境问题,在检查检查
    回复回复
版主信息
发布新帖
发帖子 回顶部