laydate is not defined

160次浏览 发布日期:2019-07-28 13:48:00 分类:程序交流 评论:1

attachment/index/init.html


这个页面用的是 common/static/plugin/laydate/5.0.9/laydate.js


程序包里没有5.0.9,只有1.1版本的。


我来说两句
  • yzmcms
    yzmcms 官网认证 3月前
    感谢反馈,
    该问题已经修复,重新下载升级包,覆盖即可,
    下载地址:http://blog.yzmcms.com/html/php/186.html
    回复回复
版主信息
发布新帖
发帖子 回顶部