下载5.2安装后登陆后台一直提示验证码不正确

825次浏览 更新日期:2018-12-20 22:24:50 分类:问题求助 评论:4

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

下载5.2安装后登陆后台一直提示验证码不正确,望各位帮忙解决,谢谢。

我来说两句
  • ldx
    ldx 4月前
    我也出现了这种问题 换浏览器也没管用
    0
    回复
  • xmtlc
    xmtlc 1年前
    怎么php版本更换为5.6以后
    0
    回复
  • jerboa
    jerboa 1年前
    php版本开始是7.1更换为5.6以后可以了
    0
    回复
  • yzmcms
    yzmcms 官网认证 1年前
    建议更换浏览器重试
    0
    回复
版主信息
发布新帖
发帖子 回顶部